citroen S.M. ie

Un soucis, un problème ? Besoin d'un conseil ? C'est ici qu'on en parle !

Modérateurs : bebert59, cxmanTRDTURBO, Pierre_le_Romand

Répondre
danhut
Citroëniste averti(e)
Citroëniste averti(e)
Messages : 373
Enregistré le : mar. août 12, 2008 2:00 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : guingamp
Âge : 81

citroen S.M. ie

Message par danhut » mer. nov. 18, 2009 11:49 am

Bonjour tous le monde
Après de gros pb de santé,je refais surface !
Bravo pour ce nouveau CRV et merçi !
J'ai réglé mon pb de démarrage rapide du début d'année
mais,car il y a un mais,quand je roule sur route,tout se passe bien,mais quand je fais de la ville,elle a tendance à  caler :evil:
Si je la laisse refroidir,elle repart!La batterie est bonne ,l'alternateur est bon,le régulateur est bon!
Par contre les deux bobines sont trés chaudes,y aurait-il un pb de ce côté là ?
J'envisage de mettre un allumage électronique,genre multic !
Il parait que le nouveau 123 ignition ne se fait plus pour la S M ie?
Un bon conseil(comme d'habitude)serait appréciable :merci:
danhut
D SPECIAL 1971
DS 23 ie pallas 1975
SM ie 1973
SM ie 1974
.XM berline 2,1 td 1996
XM berline 2,1 td 1993
XM berline 2,1 td 1998

Avatar du membre
bebert59
Modérateur en chef
Modérateur en chef
Messages : 10720
Enregistré le : mer. déc. 19, 2007 8:51 am
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : Région Lilloise 59
Âge : 67
Contact :

Re: citroen S.M. ie

Message par bebert59 » mer. nov. 18, 2009 3:15 pm

Salut danhut,

J'ai eu également ce soucis que j'imputais au vapor loock, mais en définitif c'était un problème de bobines simplement.

Vérifie quand même si ton avance a l'allumage est correct, ainsi que les bougies et fils de bougies.
A+. :salut:
Il y a trois choses qu'on ne peut pas regarder en face: le soleil.la mort et le dentiste

le groupe du forumImage

Répondre

Retourner vers « Questions techniques sur SM »