[carburation]starter inefficace

Un soucis, un problème ? Besoin d'un conseil ? C'est ici qu'on en parle !

Modérateurs : bebert59, cxmanTRDTURBO, Pierre_le_Romand, harchin IE

Répondre
Piqué des chevrons
Citroëniste débutant(e)
Citroëniste débutant(e)
Messages : 59
Enregistré le : ven. janv. 04, 2008 7:23 pm
Localisation : 85
Âge : 27
Contact :

[carburation]starter inefficace

Message par Piqué des chevrons » mer. janv. 09, 2008 2:11 pm

Salut à  tous,

Comme l'indique le titre, je suis confronté à  un problème de starter sur ma GS équipée d'un carbu solex CIC4. A froid, juste après démarrage, starter à  fond, la voiture ne tient pas tout de suite le ralenti (+/ 950/1000 trs min). comme préconisé).Au bout de quelques minutes, elle le tient parfaitement, mais le starter n'a aucun effet, tiré à  fond ou totalement repoussé, le ralenti ne bouge pas d'un pouce. De plus la consommation reste très élevée. Une idée de solution ? (j'envisage de plus en plus sérieusement le remplacement de l'actuel par un neuf, voir meme un Weber..)

Merçi pour vos solutions,

Amicalement

nico02
Citroëniste averti(e)
Citroëniste averti(e)
Messages : 286
Enregistré le : sam. janv. 05, 2008 10:03 pm
Localisation : Beaurevoir
Âge : 44

Message par nico02 » ven. janv. 11, 2008 8:52 pm

Salut,

Regardes le fusible de l'étouffoir (c'est celui qui est en haut) .
Si le fusible est bon, tu peux aussi enlever la cosse de l'étouffoir, mettre le contact et remettre la cosse.
Si l'étouffoir est en état de marche il doit émettre un claquement sec que tu entendras très bien.
Si l'étouffoir claque bien tu peux le dévisser, enlever le cache qui se trouve au bout et tu seras vite fixé sur son état.
J'espère que celà  t'aidera.

nico02
Citroëniste averti(e)
Citroëniste averti(e)
Messages : 286
Enregistré le : sam. janv. 05, 2008 10:03 pm
Localisation : Beaurevoir
Âge : 44

Message par nico02 » ven. janv. 11, 2008 8:54 pm

Au fait ton carbu possède-t-il un étouffoir?Je suis dans le doute là  :roll:

Piqué des chevrons
Citroëniste débutant(e)
Citroëniste débutant(e)
Messages : 59
Enregistré le : ven. janv. 04, 2008 7:23 pm
Localisation : 85
Âge : 27
Contact :

Message par Piqué des chevrons » sam. janv. 12, 2008 11:14 am

Bonjour à  tous,

L'étouffoir fonctionne correctement, je l'ai testé. Le volet du starter fonctionne bien, mais tiré a fond, il y a un petit "jour" de +/- 1.5 mm. Est ce normal ou bien faut il y remedier ?

Amicalement,

Adrien

Piqué des chevrons
Citroëniste débutant(e)
Citroëniste débutant(e)
Messages : 59
Enregistré le : ven. janv. 04, 2008 7:23 pm
Localisation : 85
Âge : 27
Contact :

Message par Piqué des chevrons » sam. janv. 12, 2008 12:20 pm

Salut,

Voici les photos du clapet :

Image

Image

A+

Piqué des chevrons
Citroëniste débutant(e)
Citroëniste débutant(e)
Messages : 59
Enregistré le : ven. janv. 04, 2008 7:23 pm
Localisation : 85
Âge : 27
Contact :

Message par Piqué des chevrons » sam. janv. 12, 2008 2:50 pm

Re-

Oui Pepe, le carbu a été nettoyé de fond en comble l'année dernière (600 kms depuis ). Meme si comme on le voit sur les photos, il est un peu crado !

A+

Piqué des chevrons
Citroëniste débutant(e)
Citroëniste débutant(e)
Messages : 59
Enregistré le : ven. janv. 04, 2008 7:23 pm
Localisation : 85
Âge : 27
Contact :

Message par Piqué des chevrons » dim. janv. 20, 2008 10:32 am

Salut Pepe,

Désolé pour la réponse longue à  venir.
J'ai essayé de voir de ce coté là  mais rien trouvé, apparement, il n'y a pas de prises d'air. Là  je sèche vraiment :roll:

Avatar du membre
citroen.axel
Citroëniste débutant(e)
Citroëniste débutant(e)
Messages : 27
Enregistré le : dim. déc. 30, 2007 1:04 am

Message par citroen.axel » lun. janv. 21, 2008 10:03 am

Ca sent la prise d'air à  plein nez. :cry:

Monsieur va devoir jouer du pinceaux trempé à  l'essence.

Comme le dis pépé, ferme la vis d'air à  fond. Si le moteur tourne encore c'est qu'il y a une prise d'air, souvent située à  l'embase bakélite du carburateur. Pour la trouver jouer du pinceaux imbibé d'essence. Si à  un moment le régime augmente, la prise d'air est trouvée.

Ensuite te reste à  refaire l'étanchéité avec un joint papier 90g minimum imbibé d'huile. Ou mieux refaire la surface sur un marbre.

Piqué des chevrons
Citroëniste débutant(e)
Citroëniste débutant(e)
Messages : 59
Enregistré le : ven. janv. 04, 2008 7:23 pm
Localisation : 85
Âge : 27
Contact :

Message par Piqué des chevrons » mer. janv. 23, 2008 1:19 pm

Salut,

Merçi pour vos réponses :bien: Je vous tiens au courant dès que je peux faire le test.

A+

LeSako

Re: [carburation]starter inefficace

Message par LeSako » mar. nov. 16, 2010 1:52 am

:x Depuis le temps elle tourne encore cette GS. Elle consomme encore autant ? Le problème est réglé ?

Rien n'es suivit.

Blondin
citroeniste inconditionel(le)
citroeniste inconditionel(le)
Messages : 1435
Enregistré le : jeu. janv. 10, 2008 6:41 pm
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : Champigny, 94

Re: [carburation]starter inefficace

Message par Blondin » sam. déc. 04, 2010 12:51 am

Aux dernières nouvelles, elle est en pièces détachées pour remise en forme approfondie...

:salut:

LeSako

Re: [carburation]starter inefficace

Message par LeSako » lun. déc. 06, 2010 10:46 pm

Blondin a écrit :Aux dernières nouvelles, elle est en pièces détachées pour remise en forme approfondie...

:salut:
Ca c'est de la nouvelle que j'aime bien entendre :D

Répondre

Retourner vers « Questions techniques sur GS / GSA »